<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html dir="rtl" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ps" lang="ps">
    <head>
        <title>Tolafghan: غزل</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="title" content="غزل"/>
        <meta name="description" content="قلم له ما ريښتيــــــــا غواړي خو زه ورته نا توان يم
خبره سپيـــــنه سختــــــــــه ده که زه هسې لړزان يم"/>
        <link rel="icon" href="/favicon.ico" type="image/ico" />
        <link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
        <link href="/rss/posts" rel="alternate" title="RSS" type="application/rss+xml" />
        <script src="http://www.google.com/jsapi?key=ABQIAAAAVQdFjfthlMts1j8US-8_phQgnfXpzqYVYKTpNGKrOMTn_gcgGRQnMbmHqjirwiSGtBdn2YZ2DwKdFw" type="text/javascript"></script>
        <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script>    

        <link href="/stylesheets/ps_all.css" media="screen" rel="stylesheet" type="text/css" />	
        <link href="/stylesheets/print.css" media="print" rel="stylesheet" type="text/css" />
        
        <!--[if lte IE 6]><link href="/stylesheets/ie6.css" media="screen, projection" rel="stylesheet" type="text/css" /><![endif]-->
        <!--[if IE 7]><link href="/stylesheets/ie7.css" media="screen, projection" rel="stylesheet" type="text/css" /><![endif]-->
		<script lang="javascript">
			if( navigator.platform.indexOf("Mac") > -1 ){
				document.write('<link href="/stylesheets/mac.css" media="screen, projection" rel="stylesheet" type="text/css" />');
			}
		</script>

    <!-- for Facebook -->
    <meta property="og:title" content="Tolafghan" />
    <meta property="og:type" content="website" />
    <meta property="og:image" content="http://www.tolafghan.com/assets/logo_fb.png" />
    <meta property="og:url" content="http://www.tolafghan.com/posts/33559" />
    <meta property="og:description" content="له افغانستان او نړۍ څخه شننې او څيړنې " />

    <!-- for Twitter -->
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Tolafghan.com" />
    <meta name="twitter:description" content="له افغانستان او نړۍ څخه شننې او څيړنې " />
    

    </head>

<body>
    <img src="http://www.tolafghan.com/images/tolafghan_logo.png" class="logo" alt="Tolafghan.com" width="153" height="153">
	<div id="wrapper">	    
		<div id="container">
			<a href="http://www.tolafghan.com"><img src="/images/banner_tolafghan.jpg" id="banner" alt="Tolafghan.com"></a>
            <div id="search_form">
                <form accept-charset="utf-8" onsubmit="return false;">
                    <input id="searchQuery" name="searchQuery" class="gsc-input" onkeypress="return submitSearchForm(event);" onfocus="resetSearchInput(this);" type="text" value="&#1604;&#1660;&#1608;&#1604;..." autocomplete="off"/>
                </form>
                <div class="branding" dir="ltr" id="gBranding"></div>
            </div>            
            
            <div id="kalema">
                د لوی، مهربان او بخښونکي خدای په نامه
            </div>
            
			<div id="content">  
    		    <div id="nav_bar">
                    <ul>
    <li><a href="/" class="first">سرپاڼه</a></li>
    <li><a href="/islam" title="اسلامي ښوونه">اسلامي ښوونه</a></li>
    <li><a href="/durandline" title="durandline">د ډیورنډ کرښه</a></li>
    <li><a href="/forum" style="" title="Discussion Forum"><img class="menu_forum_icon" src="/images/menu_forum.gif" alt="Discussion Forum"></a></li>
    <li><a href="/pages/1-about" title="د ټول افغان تګلاره">د ټول افغان تګلاره</a></li>
    <li><a href="/contacts/new" class="last fancy_restful" title="اړيکې">اړيکې</a></li>
</ul>
    		    </div>    
			    <div id="current_date"><span></span></div>
				<div id="content_body">

				    
				    		    
				    <div id="search_result"></div>				    
				    
					
<div class="post_detail_head">
    <h1>
        غزل    </h1>
    <div class="separator"></div>
    <span class="author">همت</span>
    <span class="date" dir="ltr" style="text-align: right">31.12.2016 13:40</span>
</div>


<div class="similar_posts">
        <div class="box similar_by_tags post_box">
            <h3>د ليکوال څو نورې لیکنې</h3>
            <ul class="bullet">
                    <li><a href="/posts/33306" title="غزل">غزل</a></li>
                    <li><a href="/posts/33294" title="غزل">غزل</a></li>
                    <li><a href="/posts/13433" title="خرم په جلال اباد کې">خرم په جلال اباد کې</a></li>
            </ul>
            <a href="/authors/%D9%87%D9%85%D8%AA" class="button view_all">ټول</a>                
        </div>
    
</div>

<div id="post_detail_body">
    <p>قلم له ما ريښتيــــــــا غواړي خو زه ورته نا توان يم<br />خبره سپيـــــنه سختــــــــــه ده که زه هسې لړزان يم<br />همت وايي چې مخکـــې هم د ترپ وم هم دخرپ وم<br />داپرېــــــــکړه د زمان ده چې له هر چانه ناځوان يم<br />زما په خيــــــال زما په شان به ډير داسې راګیر وي<br />غيـــــــرت او خپل ضمير مې رانيولی تر ګرېوان يم<br />که سپين وايم داخپل ځان مې اغاز او هم انجـــام دی<br />دا نور وګړي څه کوم خپل ځان ته پرېشـــــــــــان يم<br />سيـــــــــاست مې ګډ و وډ کړ قانونونـه خو لاپريږده<br />په هســـــــــــکه غاړه وايم چې زه هم باتور افغان يم<br />کړه وړه زمونږ دچا دي تاسې ټول ښه پرې پوهیږی<br />په خوله وايو لمسی دابدالي يا محمــــــــــــــد جان يم<br />چې څو کســـــــــــــــــــه لډر يې مخ او شاته درېدلي<br />پوهانـــد مو ورته اړدی زه خو هسې يو چوپــــان يم<br />لښکر دی که ليــــــــډر دی هر وګړی دخپل سر دی<br />خبـــــــــــــره که دچور وي ګوره زه هم قوماندان يم<br />دولت مو جمهوريت دی خو لږ ګنګس شانته ښکاري<br />قسم ده چې په تیـــــــــــــــــــره خپله رايه پښیمان يم<br />وزير دی که والي دی دا چوکۍ يې په ټیــــــــکه دي<br />زما کومه څوکۍ ده وروره سخت ډېر سرګــردان يم<br />نورنه ځم وړاندې نه وايم بدماش په ما خبـــــــرېږي<br />په ډار ډېر ښــــــــــه پوهیږم ځکه زه هم يوانسان يم<br />افسوس چې کونډې رنډې يتيمان مو درپــــــه دردي<br />غلبیــــــــــــل شهيد مې هیردی په ډالر پسې روان يم<br />ايله چې يې اتيا کسه هوښيـــــــار مونږ کې پیدا کړل<br />زه دومره ځيرکۍ ته د جمهور رئیس حيـــــــران يم<br />پوهیــــــــــــږم چې زما خبرې هيڅ ځای ګټه نکړي<br />خو دا راته ښــــکاره ده چې دخپل ځان په نقصان يم<br />سپين غرهوټل ننګرهار 13/4/1384</p></div>
<div dir="ltr" id="fb_like">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:like href="" send="true" width="400" show_faces="true" font=""></fb:like>
</div>

<a href="/" class="button sarpana">&#1587;&#1585;&#1662;&#1575;&#1724;&#1607;</a>
<br style="clear:both;"/>


<div class="delayed_load plugin_content_33559" data-id="33559" data-url="/posts/33559/comments" id="comments">
    <div class="spinner_container_33559"></div>    <div class="plugin_content_33559"></div></div>
<br style="clear:both;"/>

					
				</div>
				<div id="sidebar" class="sidebar">
				    <div class="box post_box">
				        <h3 style="margin-bottom: 10px">خبرونه</h3>
                    <ul class="bullet">
                       <li>
                           <a href="news/news/4336" style="height: auto;background-image: none;padding-right: 0;" target="_blank">
                                <img alt="_93194095_p04n18wn" src="http://c.files.bbci.co.uk/E6A9/production/_93194095_p04n18wn.jpg" style="width: 50px" />
                                د ادعاوو سپيناوي قانوني لانجه
</a>                        </li>
                       <li>
                           <a href="news/news/4339" style="height: auto;background-image: none;padding-right: 0;" target="_blank">
                                <img alt="_93194012_p04n18pf" src="http://c.files.bbci.co.uk/5239/production/_93194012_p04n18pf.jpg" style="width: 50px" />
                                د سوريې اوربند ملاتړ
</a>                        </li>
                       <li>
                           <a href="news/news/4340" style="height: auto;background-image: none;padding-right: 0;" target="_blank">
                                <img alt="_93194009_p04n18l0" src="http://c.files.bbci.co.uk/15FC1/production/_93194009_p04n18l0.jpg" style="width: 50px" />
                                نوي کال او وخت کې بدلون
</a>                        </li>
                       <li>
                           <a href="news/news/4337" style="height: auto;background-image: none;padding-right: 0;" target="_blank">
                                <img alt="_93194006_p04n18cx" src="http://c.files.bbci.co.uk/EA91/production/_93194006_p04n18cx.jpg" style="width: 50px" />
                                افغان موسيقۍ ډله
</a>                        </li>
                       <li>
                           <a href="news/news/4338" style="height: auto;background-image: none;padding-right: 0;" target="_blank">
                                <img alt="_93194003_p04n187l" src="http://c.files.bbci.co.uk/7561/production/_93194003_p04n187l.jpg" style="width: 50px" />
                                کلېک: د ټکنالوژۍ له ډګره تازه خبرونه
</a>                        </li>
                       <li>
                           <a href="news/news/4335" style="height: auto;background-image: none;padding-right: 0;" target="_blank">
                                <img alt="_93193735_1e822564-328e-4a1a-ada1-eda34b1dc5fb" src="http://c.files.bbci.co.uk/D1EB/production/_93193735_1e822564-328e-4a1a-ada1-eda34b1dc5fb.jpg" style="width: 50px" />
                                د کابل چاپیریال ککړتیا په تړاو د ملي شورا غړو اعتراض
</a>                        </li>
                       <li>
                           <a href="news/news/4333" style="height: auto;background-image: none;padding-right: 0;" target="_blank">
                                <img alt="_93192886_gettyimages-630652974" src="http://c.files.bbci.co.uk/10CDD/production/_93192886_gettyimages-630652974.jpg" style="width: 50px" />
                                د نړۍ لر او بر کې د نوي کال راتګ ته چمتووالی، انځورونو کې
</a>                        </li>
                       <li>
                           <a href="news/news/4334" style="height: auto;background-image: none;padding-right: 0;" target="_blank">
                                <img alt="69a97046-46f5-4e3c-b478-721b640834c2_w800_h450" src="https://gdb.voanews.com/69A97046-46F5-4E3C-B478-721B640834C2_w800_h450.jpg" style="width: 50px" />
                                پوټین د نوي کال مبارکي ټرمپ ته وویله 
</a>                        </li>
                    </ul>
                    <a href="/news" class="button view_all">ټول</a>
                    </div>
                    	<div class="box">
	 <a target="_blank" href="http://www.tolafghan.com/download/AfghanistanLast50Years.pdf">
د مرحوم اعلیحرضت محمد ظاهر شاه واکمني ته لنډه کتنه
</a></div>
	<div class="box">
	<div>
<a style="font-weight:bold;" href="http://www.tolafghan.com/posts/28504">د امنیتي او دفاعي تړون بشپړ متن
</a>
<br/>
د افغانستان اسلامي جمهوریت او د امریکا متحده ایالاتو ترمنځ د اوږد مهالو ستراتیژیکو همکاریو د موافقتنامې (د ستراتیژیکو همکاریو موافقتنامه) په تائید چې د ۲۰۱۲ کال د مۍ په ۲ مه لاسلیک شوه، د همدې موافقتنامې پر مواردو په بیا ټینګار سره دواړه لوري ژمن دي چې د ګډو ګټو پر بنسټ اوږدمهاله ستراتیژیکې همکارۍ پیاوړې کړي، لکه: د سولې، امنیت او ثبات پراختیا؛ د دولتي ادارو پیاوړتیا؛ د افغانستان اوږدمهاله اقتصادي او اجتماعي انکشاف او د سیمه ییزو همکاریو هڅول؛
</div></div>
	<div class="box">
	 <a style="font-weight:bold;" dir="ltr" href="http://www.tolafghan.com/documents/10/turky_scholorship_original.pdf">د ترکیی هیواد بورسونو ته د نوم لیکني او بشپړ مالوماتو لارښود
<br/>
د لیسانس  لپاره ترتیب شوی لارښود</a></div>
	<div class="box">
	<div  dir="ltr"><a style="font-weight:bold;" href="http://www.tolafghan.com/documents/9/CIAAfghanEthnicLinguisticFinalStatistics_original.pdf">Analysis of “CIA World Factbook” (1981-2012): Dimensions of anti-Pashtun Conspiracy<br/>
By: Dr. Rahmat Rabi D. Zirakyar, MA & PhD</a></div></div>
	<div class="box">
	<div  dir="ltr">
<a style="font-weight:bold;" href="http://www.tolafghan.com/documents/3/DurandTreatyFromLondonToWashington_original.pdf">Durand Treaty From London To Washington<br/>
By: Dr. Rahmat Rabi D. Zirakyar, MA & PhD</a></div></div>
	<div class="box">
	<div  dir="ltr">
<a style="font-weight:bold;" href="http://www.tolafghan.com/assets/download/articles/respond_to_durandLine_recognition.pdf">Responding To Durand Line Recognition<br/>
By:<br/>
Dr. Mohammed Daud Miraki, MA, MA, PhD<br/>
Dr. Rahmat Rabi D. Zirakyar, MA & PhD</a></div></div>
	<div class="box">
	 <a style="font-weight:bold;" dir="ltr" href="http://www.tolafghan.com/assets/download/articles/AllAfghanistanNationalAccord.pdf">All Afghanistan National Accord (AANA)</a>
<br/>
 <a href="http://www.tolafghan.com/assets/download/articles/tolafghanmilitaroon.doc">
د ټـول افـغــانـستـان ولسي تـړون</a></div>
	<div class="box">
	<div  dir="ltr"><a style="font-weight:bold;" href="http://www.tolafghan.com/assets/download/articles/ugly_scars_of_colonialism.pdf">The Ugly Scars Of Colonialism: Pashtuns And Balochs Struggling For 172 Years<br/>
By: Dr. Rahmat Rabi D. Zirakyar, MA & PhD</a></div></div>
	<div class="box">
	<a href="http://www.tolafghan.com/assets/download/articles/da_bansatezo_sthonzo_da_hal_lary.pdf">د بنسټیزو ستونزو د حل لارې<br/>لیکوال :‌ ملا عبدالسلام ضعیف</a></div>
	<div class="box post_box">
    <h3>ټولې وروستۍ لیکنې</h3>
    
    <ul class="bullet">
            <li><a href="/posts/33560" title="د ترهګرو مور؛ ترهګر ځپي">د ترهګرو مور؛ ترهګر ځپي (خوشحال آصفي)</a></li>
            <li><a href="/posts/33559" title="غزل">غزل (همت)</a></li>
            <li><a href="/posts/33558" title="( بین الافغاني تفاهم)">( بین الافغاني تفاهم) (ډاکټر حمیدالله زړهءور صاپی)</a></li>
            <li><a href="/posts/33557" title="د طالب او روس اړیکې ناروا، د امریکا سره اړیکې رواه">د طالب او روس اړیکې ناروا، د امریکا سره اړیکې رواه (نظرمحمد مطمئن)</a></li>
            <li><a href="/posts/33556" title="روسیه و تکرار شش جدی 1358 در هفت جدی 1395 ">روسیه و تکرار شش جدی 1358 در هفت جدی 1395  (عبدالواسع هیله من)</a></li>
            <li><a href="/posts/33555" title="سرخورده و سرافگنده (روسیه و ایران در تفسیر بحران زده گان) ">سرخورده و سرافگنده (روسیه و ایران در تفسیر بحران زده گان)  (مصطفی «عمرزی»)</a></li>
            <li><a href="/posts/33554" title="زموږ په ملي تفکر کې کمښتونه ">زموږ په ملي تفکر کې کمښتونه  (محمد عارف رسولي)</a></li>
            <li><a href="/posts/33553" title="شېخ فاني : نهمه برخه">شېخ فاني : نهمه برخه (سيدامرالله)</a></li>
    </ul>
     <a href="/posts" class="button view_all">ټول</a></div>
	<div class="box">
	<a href="http://www.tolafghan.com/assets/download/articles/TLJDeclaration.pdf">د دودیزې لویې جرګې مشورتي پریکړه لیک طرحه</a></div>
	<div class="box">
	<a href="http://www.tolafghan.com/posts/25747">
د آغاخان خونړۍ پروژه او په بدخشان کې د اسماعیلیه دولت جوړېدل 
</a></div>





                    
                </div>
    			<div id="footer">
                            <ul>
        </ul>        
        <ul>
        		<li><a href="http://www.tolafghan.com/date_converter" title="نيټه اړونکی">نيټه اړونکی</a></li>
                <li>.</li>	
        		<li><a href="http://www.tolafghan.com/afghan_calendar" title="لمریز هجري کلیز">لمریز هجري کلیز</a></li>
                <li>.</li>	
        		<li><a href="/pages/1-" title="د ټول افغان تګلاره">د ټول افغان تګلاره</a></li>
                <li>.</li>	
        </ul>
        <ul>
            <li><a href="/">&#1587;&#1585;&#1662;&#1575;&#1724;&#1607;</a></li>
            <li>.</li>	
            <li><a href="/islam">&#1575;&#1587;&#1604;&#1575;&#1605;&#1610; &#1690;&#1608;&#1608;&#1606;&#1607;</a></li>
            <li>.</li>	
            <li><a href="/library">&#1705;&#1578;&#1575;&#1576;&#1578;&#1608;&#1606;</a></li>
            <li>.</li>	
            <li><a href="/forum">&#1583; &#1576;&#1581;&#1579; &#1601;&#1608;&#1585;&#1605;&#1608;&#1606;&#1607;</a></li>
            <li>.</li>	
            <li><a href="http://www.tolafghan.com/assets/download/All-Pashto-Keyboards.zip">All Pashto Keyboards</a></li>
        </ul>    
<div class="separator"></div>
<br style="clear:both;"/>
<div class="latin">
    Copyright © tolafghan.com 2002-2011<br>
</div>
    			</div>
                <br style="clear:both;"/>
			</div>
		</div>
	</div>

    <script src="/javascripts/ps_all.js" type="text/javascript"></script>
        <div id="flash">
            <div id="flash_message">
            </div>    
        </div>
        <!-- Start Keyboard -->

<div id="keyboard" class="keyboard" style="display:none;">
	<a href="javascript:void(0)" class="closeBut" onclick="$('#keyboard').hide();return false;">x</a>
	<div class="numbers">
		<a href="javascript:void(0)" onclick="typeChar('&#1632;')">&#1632;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1641;')">&#1641;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1640;')">&#1640;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1639;')">&#1639;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1638;')">&#1638;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1637;')">&#1637;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1636;')">&#1636;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1635;')">&#1635;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1634;')">&#1634;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1633;')">&#1633;</a>
	</div>
	<div class="row1">
		<a href="javascript:void(0)" onclick="typeChar('&#1688')">&#1688;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1669')">&#1669;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1584')">&#1584;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1581')">&#1581;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1728')">&#1728;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1591')">&#1591;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1592')">&#1592;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1724')">&#1724;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1563')">&#1563;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1660')">&#1660;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1673')">&#1673;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1579')">&#1579;</a>
	</div>
	<div class="row2">
		<a href="javascript:void(0)" onclick="typeChar('&#1580')">&#1580;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1670')">&#1670;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1665')">&#1665;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1582')">&#1582;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1607')">&#1607;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1593')">&#1593;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1594')">&#1594;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1602')">&#1602;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1662')">&#1662;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1690')">&#1690;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1601')">&#1601;</a>
	</div>
	<div class="row3">
		<a href="javascript:void(0)" onclick="typeChar('&#1707')">&#1707;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1705')">&#1705;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1605')">&#1605;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1606')">&#1606;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1578')">&#1578;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1575')">&#1575;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1604')">&#1604;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1576')">&#1576;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1610')">&#1610;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1587')">&#1587;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1588')">&#1588;</a>
	</div>
	<div class="row4">
		<a href="javascript:void(0)" onclick="typeChar('&#1567')">&#1567;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1632')">.</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1548')">&#1548;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1572')">&#1572;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1574')">&#1574;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1589')">&#1589;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1590')">&#1590;</a>
	</div>
	<div class="row5">
		<a href="javascript:void(0)" onclick="typeChar('&#1586')">&#1586;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1686')">&#1686;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1683')">&#1683;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1608')">&#1608;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1583')">&#1583;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1585')">&#1585;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1744')">&#1744;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1740')">&#1740;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1741')">&#1741;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1746')">&#1746;</a>
	</div>

</div>

<!-- End Keyboard -->
	    
    		<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-1114071-2']);
	  _gaq.push(['_setDomainName', '.tolafghan.com']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>	
	
</body>
</html>