<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html dir="rtl" xmlns="http://www.w3.org/1999/xhtml" xml:lang="ps" lang="ps">
    <head>
        <title>Tolafghan: در حاشیه ی توهین به کرزی</title>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <meta name="title" content="در حاشیه ی توهین به کرزی"/>
        <meta name="description" content="رییس جمهور پیشین افغانستان در جوانب مختلف قضاوت، نام ها و اوصافی دارد که شناخت آن ها در یک مجموعه ی کلیشه یی «رییس جمهور روز های سخت»، «سمبول وحدت ملی»، «رییس اداره ی ائتلاف و معامله»، و «سهامدار سیاسی» بیش از یک دهه ی افغانستان که در دوران حاکمیت اش در واقع آنارشیسم فرصت ها بروز می کند و اما آن چه بایسته بود، در آن باد فنا نیست می شود که پس از پایان نقش او، گزارش های جهانی حاکی اند تمثال نمایش برنامه های بیرونی، نیازمند بازنگری با سرمایه گذاری هایی ست که باید در جبران ناکارآمدی و تهدید امنیتی، پول ها و آدم های جهانی را به افغانستان جنگ زده از نو سرازیر کند.  "/>
        <link rel="icon" href="/favicon.ico" type="image/ico" />
        <link rel="shortcut icon" href="/favicon.ico" type="image/ico" />
        <link href="/rss/posts" rel="alternate" title="RSS" type="application/rss+xml" />
        <script src="http://www.google.com/jsapi?key=ABQIAAAAVQdFjfthlMts1j8US-8_phQgnfXpzqYVYKTpNGKrOMTn_gcgGRQnMbmHqjirwiSGtBdn2YZ2DwKdFw" type="text/javascript"></script>
        <script type="text/javascript" src="http://ajax.googleapis.com/ajax/libs/jquery/1.4.4/jquery.min.js"></script>    

        <link href="/stylesheets/ps_all.css" media="screen" rel="stylesheet" type="text/css" />	
        <link href="/stylesheets/print.css" media="print" rel="stylesheet" type="text/css" />
        
        <!--[if lte IE 6]><link href="/stylesheets/ie6.css" media="screen, projection" rel="stylesheet" type="text/css" /><![endif]-->
        <!--[if IE 7]><link href="/stylesheets/ie7.css" media="screen, projection" rel="stylesheet" type="text/css" /><![endif]-->
		<script lang="javascript">
			if( navigator.platform.indexOf("Mac") > -1 ){
				document.write('<link href="/stylesheets/mac.css" media="screen, projection" rel="stylesheet" type="text/css" />');
			}
		</script>

    <!-- for Facebook -->
    <meta property="og:title" content="Tolafghan" />
    <meta property="og:type" content="website" />
    <meta property="og:image" content="http://www.tolafghan.com/assets/logo_fb.png" />
    <meta property="og:url" content="http://www.tolafghan.com/posts/33624" />
    <meta property="og:description" content="له افغانستان او نړۍ څخه شننې او څيړنې " />

    <!-- for Twitter -->
    <meta name="twitter:card" content="summary" />
    <meta name="twitter:title" content="Tolafghan.com" />
    <meta name="twitter:description" content="له افغانستان او نړۍ څخه شننې او څيړنې " />
    

    </head>

<body>
    <img src="http://www.tolafghan.com/images/tolafghan_logo.png" class="logo" alt="Tolafghan.com" width="153" height="153">
	<div id="wrapper">	    
		<div id="container">
			<a href="http://www.tolafghan.com"><img src="/images/banner_tolafghan.jpg" id="banner" alt="Tolafghan.com"></a>
            <div id="search_form">
                <form accept-charset="utf-8" onsubmit="return false;">
                    <input id="searchQuery" name="searchQuery" class="gsc-input" onkeypress="return submitSearchForm(event);" onfocus="resetSearchInput(this);" type="text" value="&#1604;&#1660;&#1608;&#1604;..." autocomplete="off"/>
                </form>
                <div class="branding" dir="ltr" id="gBranding"></div>
            </div>            
            
            <div id="kalema">
                د لوی، مهربان او بخښونکي خدای په نامه
            </div>
            
			<div id="content">  
    		    <div id="nav_bar">
                    <ul>
    <li><a href="/" class="first">سرپاڼه</a></li>
    <li><a href="/islam" title="اسلامي ښوونه">اسلامي ښوونه</a></li>
    <li><a href="/durandline" title="durandline">د ډیورنډ کرښه</a></li>
    <li><a href="/forum" style="" title="Discussion Forum"><img class="menu_forum_icon" src="/images/menu_forum.gif" alt="Discussion Forum"></a></li>
    <li><a href="/pages/1-about" title="د ټول افغان تګلاره">د ټول افغان تګلاره</a></li>
    <li><a href="/contacts/new" class="last fancy_restful" title="اړيکې">اړيکې</a></li>
</ul>
    		    </div>    
			    <div id="current_date"><span></span></div>
				<div id="content_body">

				    
				    		    
				    <div id="search_result"></div>				    
				    
					
<div class="post_detail_head">
    <h1>
        در حاشیه ی توهین به کرزی    </h1>
    <div class="separator"></div>
    <span class="author">مصطفی «عمرزی»</span>
    <span class="date" dir="ltr" style="text-align: right">21.01.2017 12:03</span>
</div>

<p>
    <img alt="Tawheen_ba_karzai" src="/posts/33624/medium/tawheen_ba_karzai.png?1484996604" /></p>

<div class="similar_posts">
        <div class="box similar_by_tags post_box">
            <h3>د ليکوال څو نورې لیکنې</h3>
            <ul class="bullet">
                    <li><a href="/posts/33620" title="انحصارگرایان در حصار دشواری">انحصارگرایان در حصار دشواری</a></li>
                    <li><a href="/posts/33610" title="مساله، فقط پاکستانی نیست!">مساله، فقط پاکستانی نیست!</a></li>
                    <li><a href="/posts/33584" title="رسانه های کنونی افغانی ">رسانه های کنونی افغانی </a></li>
                    <li><a href="/posts/33565" title="افغانستان و بازار آزاد">افغانستان و بازار آزاد</a></li>
                    <li><a href="/posts/33555" title="سرخورده و سرافگنده (روسیه و ایران در تفسیر بحران زده گان) ">سرخورده و سرافگنده (روسیه و ایران در تفسیر بحران زده گان) </a></li>
                    <li><a href="/posts/33545" title=" زیان آن فاجعه (سال ها پس از شهادت محمد موسی شفیق)"> زیان آن فاجعه (سال ها پس از شهادت محمد موسی شفیق)</a></li>
                    <li><a href="/posts/33540" title="انتقاد رکیک، منطق مدعا را حذف می کند ">انتقاد رکیک، منطق مدعا را حذف می کند </a></li>
                    <li><a href="/posts/33517" title="یک قرن در تاریخ و افسانه ">یک قرن در تاریخ و افسانه </a></li>
                    <li><a href="/posts/33512" title="محصولات کژدار و مریز ">محصولات کژدار و مریز </a></li>
                    <li><a href="/posts/33507" title="اگر حاشا مي كنيم، آزرده نشوند! ">اگر حاشا مي كنيم، آزرده نشوند! </a></li>
            </ul>
            <a href="/authors/%D9%85%D8%B5%D8%B7%D9%81%DB%8C%20%C2%AB%D8%B9%D9%85%D8%B1%D8%B2%DB%8C%C2%BB" class="button view_all">ټول</a>                
        </div>
    
</div>

<div id="post_detail_body">
    <p>رییس جمهور پیشین افغانستان در جوانب مختلف قضاوت، نام ها و اوصافی دارد که شناخت آن ها در یک مجموعه ی کلیشه یی &laquo;رییس جمهور روز های سخت&raquo;، &laquo;سمبول وحدت ملی&raquo;، &laquo;رییس اداره ی ائتلاف و معامله&raquo;، و &laquo;سهامدار سیاسی&raquo; بیش از یک دهه ی افغانستان که در دوران حاکمیت اش در واقع آنارشیسم فرصت ها بروز می کند و اما آن چه بایسته بود، در آن باد فنا نیست می شود که پس از پایان نقش او، گزارش های جهانی حاکی اند تمثال نمایش برنامه های بیرونی، نیازمند بازنگری با سرمایه گذاری هایی ست که باید در جبران ناکارآمدی و تهدید امنیتی، پول ها و آدم های جهانی را به افغانستان جنگ زده از نو سرازیر کند. &nbsp;<br />این که شیوه ی برخورد و سیاستگذاری های جامعه ی جهانی در افغانستان در آینده ی سیاسی کشور ما، تا چه میزانی به عمق واقعیت ها می رسد، شاید گریبانگری هزاران افغان فراری از کشوری که گفته می شود از هزاران میلیون دالر آمریکایی قرار بود نمونه ی آسیایی دیگری برای دیموکراسی شود، به وضاحت به این طرز نگرش دوستان خارجی کمک کرده است که آن چه درخور حال افغانان کرده بودند، بیشتر به خورد کسانی رفته است که اگر طالبان برای توحش حاکمیت شان طرد شدند، هرگز درست نبود کسانی را در شمار بنایان و معماران ساختمان نو سهیم می کردند که در گذشته ی پیش از طالبان، اشکال ترس، تهدید، تجاوز، ویرانگری و خیانت را در ترسیم آن افغانستانی به نمایش&nbsp;&nbsp;&nbsp; می گذارند که حکومت های صبغت الله و برهان الدین، با هزاران سند و مدرک بر جا&nbsp;&nbsp;&nbsp; می گذارند. &nbsp;<br />حامد کرزی، مسوول پروژه ای بود که با پذیرش واقعیت ناگزیری ها، باید تحمل می کرد مشترکان سهیم در حکومت او، هرچند در احصاییه ی ظرفیت های کاری، مسلکی و بشری، قابل ملاحظه نیستند، اما وجوب کمک دهنده گان جهانی و عاطفه برای ترحیم، دوایی نمی شود که برای التیام و درمان درد های افغانستان درد دیده، اغماض می کردند&nbsp; جانب مخالف طالبان، که کاستی ها در امر خیانت و جفا به سرزمین را از نظر نیانداخته اند، همان شر و فسادی اند که برای ثبوت حیثیت، نیازی به بیان ادبیات دفاعی به اصطلاح&nbsp; &laquo;ولدنگ&raquo; (وصل فلزات) خیر و شر نبود. &nbsp;<br />تاریخ پردازان افغانی به درستی وقتی به ماجرا های کید و نیرنگ حاکمیت تحمیلی بیش از یک دهه ی اخیر برسند، ناگزیر با دقتی درخور کار تاریخ، مجبور اند عرق بریزند که&nbsp;&nbsp; قافله ی عقب مانده ی افغانستان، هرچند در دُم جامعه ی جهانی وصل بود، چرا لنگان&nbsp;&nbsp;&nbsp;&nbsp; می رود و محکوم به گذشته (حاکمیت تنظیمی) شده است؟ <br />ساختمان نظام برای تامین عدالت اجتماعی، مستلزم ساخت ارکانی ست که به استواری افراد خبیر و وطندوست، برای مقدرات خاک و مردم، برپا می شود. &nbsp;<br />تراژیدی حاکمیتی که حامدکرزی در چهار دوره ی موقت، انتقالی و دو دور انتخابی، نقش خویش به حیث فصلی از زعامات تاریخ افغانستان را معرفی می کند، در قرابت و جوار مردمانی به تصادم و جوش می رسد که اگر استقامت او در سالیان نخست برای طرد ازدحام شر و فساد، مبدل به همکاری در تداوم حاکمیت نمی شد، حداقل میراثی که برای غنی برجاست، از آسیبی در امان می بود که می بینیم نقش یک دهه تلاش ملت برای تبیین و تفکیک میان خوب و بد، اداره ای شد که با تمام عرض و طول خاینان و مزدوران، به افتخار &laquo;حکومت وحدت ملی&raquo; می گویند و رییس جمهور ناگزیر است آن چه مختص به ابتکار خود و تیم اش باشد، در بند ناف اولاد نامشروع سیاست های جهانی ببندد، تا زقومی که در این وحدت ریشه گرفت و ساقه شد، برای آینده ی سیاسی افغانستان، &laquo;گل دوزخ&raquo; اهدا کند. &nbsp;<br />ماجرای طراحی شده ی توهین به کرزی، که در تجلیل از یک زاده ی استخبارات پاکستان (ملا ربانی) مردم ما را آزار می دهد به تقدیس کسی بنشینیم که در چهارسال حکومت شرم آورش، در روز روشن بر ناموس مردم تجاوز می کردند؛ ارزش پول، مساوی به کاغذ تشناب شد و صد سال دستاورد های عمرانی افغانستان را غربال کردند تا عقده های حقارت شان برای تواریخ میان تهی از مزیت فرهنگ هتک حرمت و دهن گندیده گی، رهروان شر و فساد را کمک کند در هرجایی که کم آوردند، با فحاشی بر دیگران، جرات بیان حقیقت را سلب و مردم را از منظر این فرهنگ اصیل آریایی، خراسانی و پارسی مشغول کنند تا در فراموشی خیانت گروهک های بی ریشه، ناقل و مهاجر، سرنوشت خویش را به کسانی بسپاریم که مستند تاریخی آنان هشدار می داد جفایی که با تحمیل خاینان تنظیمی در نظام نهادینه کردند، در زمانی به حیرت می رسد که می بینیم، ماموران ولی نعمت ملی گرا (حامد کرزی) که در حاکمیت او، با هزاران تایید و امضای تکنوکراتان، از سوراخ های مقاومت به سردمداری، سرمایه، جاه و مقام رسیدند، هیچ کسی به اندازه ی کرزی را که در سایه ی رسمیت جهانی و بی غرضی او، از خاک برخاستند، دشمن نمی دانند. &nbsp;<br />ماجرای توهین طراحی شده به کرزی که دیدیم، پذیرش کارت دعوت خود را همانند تاریخ افغانستان، نادیده گرفتند، از منظر بررسی کارنامه ی احزاب ضد افغانان، بسیار مهم است. &nbsp;<br />توجیه کننده گان هزینه های خاینانه بر خاینان، که در شمار رییس دولت، اعضای غیر تنظیمی بودند، با از کیسه ی ملت بخشیدن، آن قدر در قربان و صدقه به شر و&nbsp; فساد ریکارد قایم کرده اند که اگر سری به صدور مکتوب های مقرری، تادیه ی پول و امتیازات تکنوکراتان به &laquo;دون کراتان&raquo; بزنید، کافی ست در روز بادای پاسخگویی به این خیانت ها، نیازی به تشکیل دوسیه نداشته باشیم؛ زیرا از مدرک حضور بی متجانس، بی رویه و منحصرکننده ی دشمنان در شاهرگ های مملکت، به خوبی متوجه می شویم&nbsp; ترحم و عاطفه، در برابر جریان هایی که با بیش از نیم قرن افکار باطل، مدعیات پوچ و سرمایه گذاری های دشمنان خارجی، جمعیت و شورای نظار، وحدت و ستم ملی و پرچم حزب دیموکراتیک خلق شدند، همانند افسانه ی سرمنگسک می شود که به جز تکرار، معنی ندارد. &nbsp;<br />اهدای امتیاز در سهامداری افغانستان در یک دهه ای که گذشت، نقدی بود که اگر به فراوانی به گوش کرزی نرفت، حواریون او می دانستند طرز برخورد با مافیای سقاوی و ستمی، که در بررسی بنیان های فکری شان، افغانستان، افغانان و به ویژه پشتون ها، مساله ی دشمن اند، اگر زهری به تلخکامی عکس العملی دارد که در بسط فرهنگ غیر اخلاقی و توهین، مبارزه می دانند، حتی ذره ای از اهمیت استدلال افغانان آگاه نمی کاهد که در طول حاکمیت های ائتلاف و معامله هشدار می دادند درست است که اشتباهات جامعه ی جهانی، پول آن ها را در چاه عناصر بحران افغانستان، هدر می دهد. آنان با چشمان باز و اما با اغماض بر گذشته ی افراد، مخالفان طالبان یا میراث بدترین و سیاه ترین سالیان تاریخ ملت ما را تحویل گرفتند، اما چرا جانبی که در زمان هجرت، به یاد گذشته های خوش، مملکت را رصد می کرد، وقتی آمدند، در رقابت با خارجی، آن قدر از سهم مردم و مملکت را در پای خاینان و جانیان ضایع کردند که ارقام این رقابت، جامعه ی جهانی را بازنده اعلام می کند. &nbsp;<br />موضع ما در شرایطی که تحمیل، دامنگیر است، از همان آغاز این بود که در تداوم حاکمیت تحمیلی ائتلاف و معامله، به انگیزش روحیه و تقویت بنیه های کمک می کردند که ضمن مبارزات اجتماعی، رسانه یی و فرهنگی، از گریبان خاینان می گرفتند و در گسترش این فرهنگ، در ابعاد نقد همه جانبه، به دشمنان داخلی این مملکت تفهیم می کردند ماضی افغانستان، ارزش شما به عنوان عناصر بی ارزش را ثابت کرده است و آن چه به نام دستاورد های به اصطلاح جهادی، مقاومتی و تنظیمی می دانند، سرفصل های خیانت در تبیین تاریخی ست که به امروز می رسد. معنی ساده این سطور این است که با حمایت از جوانب بی طرف و فعال افغان، کمک می کردند با میلیون ها دالری که وارد شده است، نهاد ها، موسسات، ادارات، احزاب و افرادی به راس امور می رسیدند که ضمن عبور از شانس ها، خاینان و جنایتکاران را در نکوهش حاکمیت نحس تنظیمی، هشت ثور شرم آور، جعلیات ستمی و بطلان ادعا های سقاوی، ماشین بشری شر و فساد را از کار می انداختند تا در جویی که جفا ها و خیانت ها برملا شده است، دستاویز نداشته باشند که مثلاً اگر انحصار کرده اند و تاراج می کنند، به خاطر آن است که متاسفانه هشت ثور را تجلیل می کنیم. <br />&nbsp;هنوز نقد درخور جعلیات ستمی وجود ندارد و متاسفانه زیر سنگینی ایده های وارده، به نام گرایش های دینی، فرهنگی و حزبی فریب می خوریم و در عکس واقعیت ها، کسانی نقد می شوند که اگر بر حداقل اکتفا کنیم، وقتی دو حاکمیت نحس به اصطلاح سقاوی را منفی کنیم، حتی زمان حزب خلق، چیزکی دارد. &nbsp;<br />نمی دانم آقای کرزی با آن چه تحویل گرفت، چه قدر متمایل به گرایش هایی شده است که معدود نخبه گان با درک افغان، برایش سفارش می کردند حاتم بخشی های او به افراد و گروهک هایی که برای تبارز حضور شرم آور خود، نیم قرن دستاویز، تاریخ و به اصطلاح کارنامه ساخته اند، تا زمانی که متوجه نشوند، گذشته ی آنان هیچ مفادی نداشته است، به سطحی در انحصار و چپاول صعود می کنند که وقتی دیوانه وار شد، مشکل است تفهیم کنیم که اگر بر اثر ضعف های ما &laquo;هوایی&raquo; شده اند، دیری نمی ماند که به زمین بخورند. این پوقانه های سیاسی- پلاستیکی ساخت کارخانه ی آی.اس.آی، اگر در زمان صعود مصنوعی در مراسم توهین به کرزی ها نکفند، از کاهش بادی نشست می کنند که بقای آنان هنوز به امضای همان تکنوکراتانی بسته است که اگر مشمول خیرات جامعه ی جهانی شده اند، می دانند که هرچند زعیم ملی همه، از دزد و رهزن تا قاتل و خاین نیز بوده اند، نباید چنانی شوند که نمونه های ظاهراً تصفیه شده ی تنظیمی (فقط با آرایش ظاهر) از گذشته های پشم دار خود، توجیه ی مجاهد و مبارز می بافند. &nbsp;<br />حتی عطایای میلیون دالری، تفویض پُست های بلند دولتی، امضای هزاران حکم امتیاز و بخشش خاک و سرمایه، نتوانسته اند حتی یک لحظه از دشمنی کسانی با حامدکرزی بکاهند که مغز شان در پنجاه سال دیگ توهم و مدعا جوش می خورد و فکر می کنند آن چه کرده اند (خیانت، ویرانی و جفا) مزایایی ست که مردم و مملک افغانستان بایست در معنی واژگون لغات، دزد را همدم، قاتل را مونس، خاین را وفادار و مزدور را متحد و غم شریک بدانند. &nbsp;<br />بدترین دشمنان کرزی، همان موتلفان حاکمیت های اویند که در سلسله ی تحمیلی ابقا می شوند و اما یادشان رفته است که آن ساخت و ساز افغانی (قره قل، چپن، پیراهن- تنبان با زبان دری و پشتو) بیشتر از هرکسی بر گردن آنان حق دارد. او با صدور مجوز کار، دشمنان خودش و مردم را توجیه کرد، بنابراین، این یادآوری شامل کسانی می شود که قرار است در بازی سیاسی افغانستان، عاطفه را در جایی که نیاز نیست، بدیل هوشیاری و حقیقت نسازند. <br />واداشتن عدو، زمانی به حقیقت احترام متقابل می رسد که زبان ما در رسایی بیان حقیقت، او را مجاب کند آن چه مدعی ست، واقعیت ندارد. &nbsp;<br />در اندوهی که گذشت و تکرار می شود، سلسله ی اهدای امتیاز، در حالی ادامه می یابد که تلاش ها برای افشای حقایق، اغماض می شوند و در این خلاء، می خورند کسانی که در تحریف تاریخ، زشتی ها و پلیدی ها را شریف و مهم می شمارند. &nbsp;<br />کاش در ماضی ای که گذشت، صدای حق برای بیان حال، به همین ساده گی کمک&nbsp;&nbsp;&nbsp; می کرد &laquo;با ما نشینی ما شوی، با دیگ نشینی سیاه شوی!&raquo;&nbsp;</p></div>
<div dir="ltr" id="fb_like">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/en_US/all.js#xfbml=1"></script>
	<fb:like href="" send="true" width="400" show_faces="true" font=""></fb:like>
</div>

<a href="/" class="button sarpana">&#1587;&#1585;&#1662;&#1575;&#1724;&#1607;</a>
<br style="clear:both;"/>


<div class="delayed_load plugin_content_33624" data-id="33624" data-url="/posts/33624/comments" id="comments">
    <div class="spinner_container_33624"></div>    <div class="plugin_content_33624"></div></div>
<br style="clear:both;"/>

					
				</div>
				<div id="sidebar" class="sidebar">
				    <div class="box post_box">
				        <h3 style="margin-bottom: 10px">خبرونه</h3>
                    <ul class="bullet">
                       <li>
                           <a href="news/news/4900" style="height: auto;background-image: none;padding-right: 0;" target="_blank">
                                <img alt="7bc9f1a0-f553-41dc-ac5e-5f89a053a7db_w800_h450" src="https://gdb.voanews.com/7BC9F1A0-F553-41DC-AC5E-5F89A053A7DB_w800_h450.jpg" style="width: 50px" />
                                واشنګټن ډي سي کې د ټرمپ پر ضد د ښځو مظاهرې
</a>                        </li>
                       <li>
                           <a href="news/news/4899" style="height: auto;background-image: none;padding-right: 0;" target="_blank">
                                <img alt="_93728534_gettyimages-632201890" src="http://c.files.bbci.co.uk/AA3E/production/_93728534_gettyimages-632201890.jpg" style="width: 50px" />
                                سویس کې د افغان نجونو لومړنۍ ارکسټرا ننداره
</a>                        </li>
                       <li>
                           <a href="news/news/4897" style="height: auto;background-image: none;padding-right: 0;" target="_blank">
                                <img alt="_93727567_c2dt3yywqaaoq8v" src="http://c.files.bbci.co.uk/12B1C/production/_93727567_c2dt3yywqaaoq8v.jpg" style="width: 50px" />
                                &#x27;۲۰۱۷ کې درېیمه برخه افغانان بشري مرستو ته اړتیا لري&#x27;
</a>                        </li>
                       <li>
                           <a href="news/news/4898" style="height: auto;background-image: none;padding-right: 0;" target="_blank">
                                <img alt="_93727925_58fd4290-afcc-420c-9a66-74639f192526" src="http://c.files.bbci.co.uk/CEEC/production/_93727925_58fd4290-afcc-420c-9a66-74639f192526.jpg" style="width: 50px" />
                                &#x27;د افغان &quot;خیالي پولیسو&quot; توري پولیسو ته زیان رسولی&#x27;
</a>                        </li>
                       <li>
                           <a href="news/news/4896" style="height: auto;background-image: none;padding-right: 0;" target="_blank">
                                <img alt="_93727363_d28da70e-438f-4641-8d55-d0a04a1ea869" src="http://c.files.bbci.co.uk/8E14/production/_93727363_d28da70e-438f-4641-8d55-d0a04a1ea869.jpg" style="width: 50px" />
                                د سپینې ماڼۍ بیانیه د ټرمپ پوځي پلانونه ډاګیزوي
</a>                        </li>
                       <li>
                           <a href="news/news/4895" style="height: auto;background-image: none;padding-right: 0;" target="_blank">
                                <img alt="656e2859-9d8a-4dd1-a298-100aa140eacb_w800_h450" src="https://gdb.voanews.com/656E2859-9D8A-4DD1-A298-100AA140EACB_w800_h450.jpg" style="width: 50px" />
                                 طالبانو د کندز د نظامي ابتدائیه محکمې رئیس تښتولی
</a>                        </li>
                       <li>
                           <a href="news/news/4894" style="height: auto;background-image: none;padding-right: 0;" target="_blank">
                                <img alt="Fdcd7bc6-940c-44ba-b864-58155673ab0c_w800_h450" src="https://gdb.voanews.com/FDCD7BC6-940C-44BA-B864-58155673AB0C_w800_h450.jpg" style="width: 50px" />
                                د افغانستان اجرائيه رئيس ولسمشر ټرمپ ته د هغه د کار د پیل مبارکي ورکړه
</a>                        </li>
                       <li>
                           <a href="news/news/4893" style="height: auto;background-image: none;padding-right: 0;" target="_blank">
                                <img alt="_93726930_e314f142-6943-4835-86e6-d487e7233d97" src="http://c.files.bbci.co.uk/0F7A/production/_93726930_e314f142-6943-4835-86e6-d487e7233d97.jpg" style="width: 50px" />
                                د نړۍ ځینو ښارونو کې د ټرمپ ضد لاریونونه
</a>                        </li>
                    </ul>
                    <a href="/news" class="button view_all">ټول</a>
                    </div>
                    	<div class="box">
	 <a target="_blank" href="http://www.tolafghan.com/download/AfghanistanLast50Years.pdf">
د مرحوم اعلیحرضت محمد ظاهر شاه واکمني ته لنډه کتنه
</a></div>
	<div class="box">
	<div>
<a style="font-weight:bold;" href="http://www.tolafghan.com/posts/28504">د امنیتي او دفاعي تړون بشپړ متن
</a>
<br/>
د افغانستان اسلامي جمهوریت او د امریکا متحده ایالاتو ترمنځ د اوږد مهالو ستراتیژیکو همکاریو د موافقتنامې (د ستراتیژیکو همکاریو موافقتنامه) په تائید چې د ۲۰۱۲ کال د مۍ په ۲ مه لاسلیک شوه، د همدې موافقتنامې پر مواردو په بیا ټینګار سره دواړه لوري ژمن دي چې د ګډو ګټو پر بنسټ اوږدمهاله ستراتیژیکې همکارۍ پیاوړې کړي، لکه: د سولې، امنیت او ثبات پراختیا؛ د دولتي ادارو پیاوړتیا؛ د افغانستان اوږدمهاله اقتصادي او اجتماعي انکشاف او د سیمه ییزو همکاریو هڅول؛
</div></div>
	<div class="box">
	 <a style="font-weight:bold;" dir="ltr" href="http://www.tolafghan.com/documents/10/turky_scholorship_original.pdf">د ترکیی هیواد بورسونو ته د نوم لیکني او بشپړ مالوماتو لارښود
<br/>
د لیسانس  لپاره ترتیب شوی لارښود</a></div>
	<div class="box">
	<div  dir="ltr"><a style="font-weight:bold;" href="http://www.tolafghan.com/documents/9/CIAAfghanEthnicLinguisticFinalStatistics_original.pdf">Analysis of “CIA World Factbook” (1981-2012): Dimensions of anti-Pashtun Conspiracy<br/>
By: Dr. Rahmat Rabi D. Zirakyar, MA & PhD</a></div></div>
	<div class="box">
	<div  dir="ltr">
<a style="font-weight:bold;" href="http://www.tolafghan.com/documents/3/DurandTreatyFromLondonToWashington_original.pdf">Durand Treaty From London To Washington<br/>
By: Dr. Rahmat Rabi D. Zirakyar, MA & PhD</a></div></div>
	<div class="box">
	<div  dir="ltr">
<a style="font-weight:bold;" href="http://www.tolafghan.com/assets/download/articles/respond_to_durandLine_recognition.pdf">Responding To Durand Line Recognition<br/>
By:<br/>
Dr. Mohammed Daud Miraki, MA, MA, PhD<br/>
Dr. Rahmat Rabi D. Zirakyar, MA & PhD</a></div></div>
	<div class="box">
	 <a style="font-weight:bold;" dir="ltr" href="http://www.tolafghan.com/assets/download/articles/AllAfghanistanNationalAccord.pdf">All Afghanistan National Accord (AANA)</a>
<br/>
 <a href="http://www.tolafghan.com/assets/download/articles/tolafghanmilitaroon.doc">
د ټـول افـغــانـستـان ولسي تـړون</a></div>
	<div class="box">
	<div  dir="ltr"><a style="font-weight:bold;" href="http://www.tolafghan.com/assets/download/articles/ugly_scars_of_colonialism.pdf">The Ugly Scars Of Colonialism: Pashtuns And Balochs Struggling For 172 Years<br/>
By: Dr. Rahmat Rabi D. Zirakyar, MA & PhD</a></div></div>
	<div class="box">
	<a href="http://www.tolafghan.com/assets/download/articles/da_bansatezo_sthonzo_da_hal_lary.pdf">د بنسټیزو ستونزو د حل لارې<br/>لیکوال :‌ ملا عبدالسلام ضعیف</a></div>
	<div class="box post_box">
    <h3>ټولې وروستۍ لیکنې</h3>
    
    <ul class="bullet">
            <li><a href="/posts/33624" title="در حاشیه ی توهین به کرزی">در حاشیه ی توهین به کرزی (مصطفی «عمرزی»)</a></li>
            <li><a href="/posts/33623" title="ریاست اجرائیه و پیروان آلوده بفساد آن :شورای نظار وجمعیت نمی گذارند مفسدین اداری افشا شوند و به سانسور دست می زنند!">ریاست اجرائیه و پیروان آلوده بفساد آن :شورای نظار وجمعیت نمی گذارند مفسدین اداری افشا شوند و به سانسور دست می زنند! (افغان تحرک)</a></li>
            <li><a href="/posts/33622" title="تعریف استقلال برای یونس قانونی">تعریف استقلال برای یونس قانونی (افغان تحرک)</a></li>
            <li><a href="/posts/33621" title="په پېښور کې د افغان کلتوري ټولنې په نوم فرهنگي بنسټ کېښودل شو">په پېښور کې د افغان کلتوري ټولنې په نوم فرهنگي بنسټ کېښودل شو (فضل قادرانډيوال)</a></li>
            <li><a href="/posts/33620" title="انحصارگرایان در حصار دشواری">انحصارگرایان در حصار دشواری (مصطفی «عمرزی»)</a></li>
            <li><a href="/posts/33619" title=" د افغان کډوالو يوفرهنگي پلاوى په اسلام اباد کې له افغان سفير سره وکتل"> د افغان کډوالو يوفرهنگي پلاوى په اسلام اباد کې له افغان سفير سره وکتل (ثنا الله (وحيد))</a></li>
            <li><a href="/posts/33618" title="د بــدخشان قــارون او د کـنـدهـار فــقـیــر">د بــدخشان قــارون او د کـنـدهـار فــقـیــر (ډاکتر رحمت ربی ځـیـرکیار)</a></li>
            <li><a href="/posts/33617" title="ان شاء الله که انشاءالله؟">ان شاء الله که انشاءالله؟ (عبدالتواب خپلواک)</a></li>
    </ul>
     <a href="/posts" class="button view_all">ټول</a></div>
	<div class="box">
	<a href="http://www.tolafghan.com/assets/download/articles/TLJDeclaration.pdf">د دودیزې لویې جرګې مشورتي پریکړه لیک طرحه</a></div>
	<div class="box">
	<a href="http://www.tolafghan.com/posts/25747">
د آغاخان خونړۍ پروژه او په بدخشان کې د اسماعیلیه دولت جوړېدل 
</a></div>





                    
                </div>
    			<div id="footer">
                            <ul>
                <li><a href="/categories/articles" title="شننې او څیړنې، مقالې">شننې او څیړنې، مقالې</a></li>
                <li>.</li>
                <li><a href="/categories/books" title="کتابونه پاڼې پاڼې">کتابونه پاڼې پاڼې</a></li>
                <li>.</li>
                <li><a href="/categories/rawaane_chaare" title="روانې چارې او بېلابېل">روانې چارې او بېلابېل</a></li>
                <li>.</li>
                <li><a href="/categories/27" title="بېلابیلې ټولنيزې ليکنې">بېلابیلې ټولنيزې ليکنې</a></li>
                <li>.</li>
                <li><a href="/categories/science" title="علمي لیکنې">علمي لیکنې</a></li>
                <li>.</li>
                <li><a href="/categories/cricket-analysis" title="د کرکټ په اړه شننې او ليکنې">د کرکټ په اړه شننې او ليکنې</a></li>
                <li>.</li>
                <li><a href="/categories/afghan-international-cricket" title="کرکټ: نړیوال">کرکټ: نړیوال</a></li>
                <li>.</li>
                <li><a href="/categories/afghanistan-domestic" title="کرکټ: کورني">کرکټ: کورني</a></li>
                <li>.</li>
                <li><a href="/categories/cricket-development" title="کرکټ: پرمختګ">کرکټ: پرمختګ</a></li>
                <li>.</li>
                <li><a href="/categories/cricket-jokes" title="کرکټ: ټوکې ټکالې">کرکټ: ټوکې ټکالې</a></li>
                <li>.</li>
                <li><a href="/categories/sheroona" title="شعرونه">شعرونه</a></li>
                <li>.</li>
                <li><a href="/categories/afghanism" title="افغانیزم">افغانیزم</a></li>
                <li>.</li>
                <li><a href="/categories/announcements" title="خبرتياوې او بېلابېل">خبرتياوې او بېلابېل</a></li>
                <li>.</li>
                <li><a href="/categories/national-assembly-election" title="د ١٣٨٩ کال ولسي جرګې ټاکنې">د ١٣٨٩ کال ولسي جرګې ټاکنې</a></li>
                <li>.</li>
                <li><a href="/categories/afghanistan-election-2009" title="په افغانستان کې د ١٣٨٨ کال ټاکنې">په افغانستان کې د ١٣٨٨ کال ټاکنې</a></li>
                <li>.</li>
        </ul>        
        <ul>
        		<li><a href="http://www.tolafghan.com/date_converter" title="نيټه اړونکی">نيټه اړونکی</a></li>
                <li>.</li>	
        		<li><a href="http://www.tolafghan.com/afghan_calendar" title="لمریز هجري کلیز">لمریز هجري کلیز</a></li>
                <li>.</li>	
        		<li><a href="/pages/1-" title="د ټول افغان تګلاره">د ټول افغان تګلاره</a></li>
                <li>.</li>	
        </ul>
        <ul>
            <li><a href="/">&#1587;&#1585;&#1662;&#1575;&#1724;&#1607;</a></li>
            <li>.</li>	
            <li><a href="/islam">&#1575;&#1587;&#1604;&#1575;&#1605;&#1610; &#1690;&#1608;&#1608;&#1606;&#1607;</a></li>
            <li>.</li>	
            <li><a href="/library">&#1705;&#1578;&#1575;&#1576;&#1578;&#1608;&#1606;</a></li>
            <li>.</li>	
            <li><a href="/forum">&#1583; &#1576;&#1581;&#1579; &#1601;&#1608;&#1585;&#1605;&#1608;&#1606;&#1607;</a></li>
            <li>.</li>	
            <li><a href="http://www.tolafghan.com/assets/download/All-Pashto-Keyboards.zip">All Pashto Keyboards</a></li>
        </ul>    
<div class="separator"></div>
<br style="clear:both;"/>
<div class="latin">
    Copyright © tolafghan.com 2002-2011<br>
</div>
    			</div>
                <br style="clear:both;"/>
			</div>
		</div>
	</div>

    <script src="/javascripts/ps_all.js" type="text/javascript"></script>
        <div id="flash">
            <div id="flash_message">
            </div>    
        </div>
        <!-- Start Keyboard -->

<div id="keyboard" class="keyboard" style="display:none;">
	<a href="javascript:void(0)" class="closeBut" onclick="$('#keyboard').hide();return false;">x</a>
	<div class="numbers">
		<a href="javascript:void(0)" onclick="typeChar('&#1632;')">&#1632;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1641;')">&#1641;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1640;')">&#1640;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1639;')">&#1639;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1638;')">&#1638;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1637;')">&#1637;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1636;')">&#1636;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1635;')">&#1635;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1634;')">&#1634;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1633;')">&#1633;</a>
	</div>
	<div class="row1">
		<a href="javascript:void(0)" onclick="typeChar('&#1688')">&#1688;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1669')">&#1669;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1584')">&#1584;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1581')">&#1581;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1728')">&#1728;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1591')">&#1591;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1592')">&#1592;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1724')">&#1724;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1563')">&#1563;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1660')">&#1660;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1673')">&#1673;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1579')">&#1579;</a>
	</div>
	<div class="row2">
		<a href="javascript:void(0)" onclick="typeChar('&#1580')">&#1580;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1670')">&#1670;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1665')">&#1665;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1582')">&#1582;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1607')">&#1607;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1593')">&#1593;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1594')">&#1594;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1602')">&#1602;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1662')">&#1662;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1690')">&#1690;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1601')">&#1601;</a>
	</div>
	<div class="row3">
		<a href="javascript:void(0)" onclick="typeChar('&#1707')">&#1707;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1705')">&#1705;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1605')">&#1605;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1606')">&#1606;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1578')">&#1578;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1575')">&#1575;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1604')">&#1604;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1576')">&#1576;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1610')">&#1610;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1587')">&#1587;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1588')">&#1588;</a>
	</div>
	<div class="row4">
		<a href="javascript:void(0)" onclick="typeChar('&#1567')">&#1567;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1632')">.</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1548')">&#1548;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1572')">&#1572;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1574')">&#1574;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1589')">&#1589;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1590')">&#1590;</a>
	</div>
	<div class="row5">
		<a href="javascript:void(0)" onclick="typeChar('&#1586')">&#1586;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1686')">&#1686;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1683')">&#1683;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1608')">&#1608;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1583')">&#1583;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1585')">&#1585;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1744')">&#1744;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1740')">&#1740;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1741')">&#1741;</a>
		<a href="javascript:void(0)" onclick="typeChar('&#1746')">&#1746;</a>
	</div>

</div>

<!-- End Keyboard -->
	    
    		<script type="text/javascript">

	  var _gaq = _gaq || [];
	  _gaq.push(['_setAccount', 'UA-1114071-2']);
	  _gaq.push(['_setDomainName', '.tolafghan.com']);
	  _gaq.push(['_trackPageview']);

	  (function() {
	    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	  })();

	</script>	
	
</body>
</html>